http://www.houseofkata.nl

http://www.dakenwandcenter.nl

 

http://www.assurantiesite.nl/autoverzekering/

http://www.gdkoi.nl

 

http://www.nipponkoigarden.com

 

 

http://www.nikoi.nl

 

http://www.rbfoto.nl

 

http://www.timmerentimmer.com

http://www.koigate.nl

http://www.nikoi.nl


 
 
 

Geen gebeurtenissen deze maand.

ZMDWDVZ





12
3456789
10111213141516
17181920212223
24252627282930
31





 
Forums

Auteur Bericht
Mr.WaCko
Sunday 15 May 2016 - 23:01:23
Geregistreerde deelnemer #5322
Geregistreerd: Friday 04 July 2008 - 16:35:21
berichten: 230

Na het schoonmaken van mijn zeef (zat vol met draadalg) lijkt mijn pomp nog maar zeer weinig water rond te pompen (sequence 16000). Heb pomp open gemaakt en er zat niks van vuil in de schoepen. Heb mijn beat filter op verschillende standen geprobeerd en met en zonder bypass. Krijg in geen van de standen mijn oude flow terug. Alles is ontlucht dus dat kan het ook niet zijn. Heb ook meerdere keren met de blower van de beatfilter getracht lucht door het hele systeem te blazen om de kijken of er ergens een vuil prop zit. Dit ging echter zonder problemen.

Heeft er iemand suggesties of ideeën? Wellicht kan iemand mij vertellen hoe ik zou kunnen testen of er iets met de pomp is of iets in de leidingen zou moeten zijn.

alvast bedankt voor de suggesties
Terug omhoog
weslingh
Sunday 15 May 2016 - 23:42:07
Weslingh

Geregistreerde deelnemer #2119
Geregistreerd: Sunday 19 June 2005 - 19:39:01
Woonplaats: oss
berichten: 9003
kun je misschien de pomp zonder de bead testen misschien zit er wt verkeerd in de klok ?
Terug omhoog
Mr.WaCko
Monday 16 May 2016 - 00:22:09
Geregistreerde deelnemer #5322
Geregistreerd: Friday 04 July 2008 - 16:35:21
berichten: 230
Heb al via de bypass gedraaid en dat heeft hetzelfde resultaat. Ik zou anders niet weten hoe ik het zou moeten testen?
Terug omhoog
weslingh
Monday 16 May 2016 - 10:08:27
Weslingh

Geregistreerde deelnemer #2119
Geregistreerd: Sunday 19 June 2005 - 19:39:01
Woonplaats: oss
berichten: 9003
dan ben ik toch bang dt je pomp versleten is neem ff contact met je dealer de meeste zijn vandaag open
Terug omhoog
Mr.WaCko
Monday 16 May 2016 - 10:54:43
Geregistreerde deelnemer #5322
Geregistreerd: Friday 04 July 2008 - 16:35:21
berichten: 230
Het kan dus wel zo zijn dat de pomp draait op zeer lage snelheid en toch kapot is?
Terug omhoog
Bassiekoi
Monday 16 May 2016 - 10:57:59
bassiekoi
Geregistreerde deelnemer #2816
Geregistreerd: Saturday 19 November 2005 - 21:42:39
Woonplaats: Ergens in Nederland.
berichten: 7102
Hoe oud is je pomp en is dit nog een met een grijze behuizing?
Als je de pomp op start, bouwt hij zijn druk gelijk op of komt het langzaam op gang?
Terug omhoog
Mr.WaCko
Monday 16 May 2016 - 11:09:43
Geregistreerde deelnemer #5322
Geregistreerd: Friday 04 July 2008 - 16:35:21
berichten: 230
Het is een volledig zwarte pomp (performance serie) als hij opstart komt ie gewoon niet echt op gang. Als ik hem normaal aanzet krijg ik een spuit water door de leidingen (kan ik zien in mijn statische mixer) nu sijpelt het er door heen
Terug omhoog
Bassiekoi
Monday 16 May 2016 - 11:25:28
bassiekoi
Geregistreerde deelnemer #2816
Geregistreerd: Saturday 19 November 2005 - 21:42:39
Woonplaats: Ergens in Nederland.
berichten: 7102
Oké, kan zijn dat hij aan gereviseerd moet worden of opnieuw gewikkeld moet worden. Opzicht zijn dit zeer goeie pompen met een lange levensduur.
Probleem kan komen door te hoge werk temperatuur of hard moet werk ivm veel tegendruk. Naar mijn weten heeft deze pomp geen koolborstels.
Terug omhoog
Mr.WaCko
Monday 16 May 2016 - 11:30:57
Geregistreerde deelnemer #5322
Geregistreerd: Friday 04 July 2008 - 16:35:21
berichten: 230
De pomp heeft continue gedraaid sinds 2009. Is reviseren iets wat je zelf kunt doen of een specialist (en wie o wie zou dat dan kunnen doen?)

Als ik er tijdelijk een andere pomp tussen wil zetten moet het dan weer een sequence performance pomp zijn of zijn bij de meeste pompen de afstanden tussen in- en uitlaat gelijk en maakt het niet zoveel uit?
Terug omhoog
Bassiekoi
Monday 16 May 2016 - 11:47:49
bassiekoi
Geregistreerde deelnemer #2816
Geregistreerd: Saturday 19 November 2005 - 21:42:39
Woonplaats: Ergens in Nederland.
berichten: 7102
Ik denk dat je dit wel door een specialist moet laten doen want de stator zou ook wel een lakbad moeten worden gedompeld. Je kan er wel een andere pomp tussen zetten maar zal meestal niet passen of je moet op een makkelijk manier je leiding aanpassen. Zit tussen deze pomp ook een motorbeveiliging?
Terug omhoog
Mr.WaCko
Monday 16 May 2016 - 12:01:15
Geregistreerde deelnemer #5322
Geregistreerd: Friday 04 July 2008 - 16:35:21
berichten: 230
nee de pomp zit rechtstreeks met netsnoer in het stopcontact
Terug omhoog
Bassiekoi
Monday 16 May 2016 - 12:06:14
bassiekoi
Geregistreerde deelnemer #2816
Geregistreerd: Saturday 19 November 2005 - 21:42:39
Woonplaats: Ergens in Nederland.
berichten: 7102
Het is wel raadzaam om bij zulke pompen een motorbeveiliging tussen te zetten.
Terug omhoog
Pepijn
Monday 16 May 2016 - 20:07:13
Geregistreerde deelnemer #6264
Geregistreerd: Wednesday 30 December 2009 - 14:35:27
Woonplaats: Schaijk
berichten: 771
ik heb hier nog een sequence 18000 pomp liggen
Terug omhoog
Mr.WaCko
Monday 16 May 2016 - 20:46:34
Geregistreerde deelnemer #5322
Geregistreerd: Friday 04 July 2008 - 16:35:21
berichten: 230
Heeft die dezelfde afmetingen als de 16000. Anders krijg ik hem er echt niet tussen helaas
Terug omhoog
Pepijn
Monday 16 May 2016 - 20:56:54
Geregistreerde deelnemer #6264
Geregistreerd: Wednesday 30 December 2009 - 14:35:27
Woonplaats: Schaijk
berichten: 771
dat weet ik zo ff niet dat moet je ff uitzoeken
Terug omhoog
Bassiekoi
Monday 16 May 2016 - 21:13:38
bassiekoi
Geregistreerde deelnemer #2816
Geregistreerd: Saturday 19 November 2005 - 21:42:39
Woonplaats: Ergens in Nederland.
berichten: 7102
Waaierhuis is identiek. 1½” Zuig en pers.
Terug omhoog
Mr.WaCko
Tuesday 17 May 2016 - 09:55:51
Geregistreerde deelnemer #5322
Geregistreerd: Friday 04 July 2008 - 16:35:21
berichten: 230
Pepijn zie PM
Terug omhoog
Bassiekoi
Thursday 19 May 2016 - 12:04:46
bassiekoi
Geregistreerde deelnemer #2816
Geregistreerd: Saturday 19 November 2005 - 21:42:39
Woonplaats: Ergens in Nederland.
berichten: 7102
Ben je er al achter wat het probleem van de pomp is?
Terug omhoog
Bassiekoi
Thursday 26 May 2016 - 10:33:10
bassiekoi
Geregistreerde deelnemer #2816
Geregistreerd: Saturday 19 November 2005 - 21:42:39
Woonplaats: Ergens in Nederland.
berichten: 7102
En hoe is het verder afgelopen met de pomp en heeft Pepijn nog iets voor je kunnen betekenen? Ik ben benieuwd.
Terug omhoog
marcbouwer01
Monday 09 January 2017 - 11:01:14
Geregistreerde deelnemer #28073
Geregistreerd: Friday 06 January 2017 - 09:49:52
berichten: 3
Bassiekoi schreef ...

En hoe is het verder afgelopen met de pomp en heeft Pepijn nog iets voor je kunnen betekenen? Ik ben benieuwd.


Same here
Terug omhoog
 

Ga naar:     Terug omhoog


Publiceer deze discussie: RSS 0.92 Publiceer deze discussie: RSS 2.0 Publiceer deze discussie: RDF
Powered by e107 Forum System