http://www.houseofkata.nl

http://www.askoi.nl

 

http://www.assurantiesite.nl/autoverzekering/

http://www.gdkoi.nl

 

http://www.nipponkoigarden.com

 

 

http://www.nikoi.nl

 

http://www.rbfoto.nl

 

http://www.timmerentimmer.com

http://www.koigate.nl

http://www.askoi.nl


 
 
 

Geen gebeurtenissen deze maand.

ZMDWDVZ





12
3456789
10111213141516
17181920212223
24252627282930
31





 
Forums

KoiEagle.nl: de grootste koi en vijver website van de BeNeLux! :: Forums :: Filter Fora :: Technisch
 
<< Voorgaande discussie | Volgende discussie >>
Blue Eco pomp schoepenrad los? Of niet?
Auteur Bericht
ajaxwil
Monday 01 April 2019 - 19:55:31
Geregistreerde deelnemer #766
Geregistreerd: Wednesday 25 August 2004 - 20:59:57
Woonplaats: Tilburg
berichten: 860

Ik heb een Blue Eco pomp die als ik hem harder zet veel lawaai maakt, daarom heb ik hem er net eens onderuit gehaald.
Nu viel mij op dat het schoepenrad wat het water moet verplaatsen best ver naar voor en achter kan bewegen? Is dat normaal?
Terug omhoog
Bas
Monday 01 April 2019 - 21:06:17
Geregistreerde deelnemer #2467
Geregistreerd: Friday 19 August 2005 - 07:57:32
Woonplaats: Kerkrade
berichten: 506
Nee dit is niet normaal. zelf heb ik deze pomp niet. Maar na even google. Dient er zo nu en dan een lager of bus vervangen te worden. indien de impeller een tik heeft gehad kan dit ook al de rede zijn. m.v.g.
Terug omhoog
ajaxwil
Tuesday 02 April 2019 - 15:07:47
Geregistreerde deelnemer #766
Geregistreerd: Wednesday 25 August 2004 - 20:59:57
Woonplaats: Tilburg
berichten: 860
Ik heb eens op Google gezocht en hij kan uit elkaar gehaald worden volgens een bepaalde manier. Dat heb ik gedaan maar ik zag al snel dat ik een andere pompkop erop heb zitten die ingelopen was. Ik kreeg het andere deel er niet af maar ik zag ook 3 witte plastic schroeven onder de impeller.
De impeller kan eraf door een O ringetje van de as te halen en dan kan hij eraf, dan de schroeven los (zijn die te verkrijgen?) en hij kan uit elkaar.
Alles was goed vuil en nadat alles zuiver gemaakt was weer in elkaar.
Dan een nieuw O ringetje op de as en hij draait weer, ik heb de tijd opgenomen hoe snel hij mijn zeef leegpompt en dat was 36 sec en nu weer 23 sec, dus ik hoop dat dit opgelost is nu.
Terug omhoog
ajaxwil
Tuesday 02 April 2019 - 15:12:38
Geregistreerde deelnemer #766
Geregistreerd: Wednesday 25 August 2004 - 20:59:57
Woonplaats: Tilburg
berichten: 860
Hier wat foto’s
Terug omhoog
Marthe
Tuesday 02 April 2019 - 20:02:36
Geregistreerde deelnemer #1389
Geregistreerd: Sunday 06 February 2005 - 19:32:43
Woonplaats: Zetten - Overbetuwe
berichten: 3546
Mooi dat het je gelukt is zelf het euvel te verhelpen Wil.
Terug omhoog
weslingh
Tuesday 02 April 2019 - 20:04:38
Weslingh

Geregistreerde deelnemer #2119
Geregistreerd: Sunday 19 June 2005 - 19:39:01
Woonplaats: oss
berichten: 9003
foto's verkleinen voordat je ze plaatst max 400 pixels breed
Terug omhoog
 

Ga naar:     Terug omhoog


Publiceer deze discussie: RSS 0.92 Publiceer deze discussie: RSS 2.0 Publiceer deze discussie: RDF
Powered by e107 Forum System